C Source Library software

New software
HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: RFC 1769, c ntp mac os x, sntp source code, ntp source code, sntp c++

Download HS NTP C Source Library
Size: 0.5 MB
New software
HS GSM SMS C Source Library 1.3
HS GSM SMS is a C source library that provides ...
Tags: PDU, C, Short, GSM, Source

Download HS GSM SMS C Source Library
Size: 0.31 MB
New software
HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:X.25 over IP, X.25 over TCP, legacy, ITU-T X.25, legacy migration

Download HS X.25 C Source Library
Size: 0.34 MB
New software

Download HS X.25 and RFC1613 XOT C Source Library
Size: 0.82 MB
New software
HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: RFC1321, encryption source code, Protocol Module, C Source Module, MD5

Download HS Crypto C Source Library
Size: 0.33 MB
New software
HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: heading, NMEA-183, $GPRMC, course, asset tracking

Download HS NMEA GPS C Source Library
Size: 0.31 MB
New software
HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: Serial Communications, XMODEM, XMODEM protocol, Win32 COM, Win32 serial

Download HS XMODEM C Source Library
Size: 0.34 MB
New software
HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags:TFTP, tftp source code, tftp library, UDP, Winsock

Download HS TFTP C Source Library
Size: 0.53 MB
New software
A.M.L. - Source Code : Advanced Media Library 1.0
The Elefun Company has released A M L -a Advenced ...
Tags: tracking, au, ogg, mp2, media

Download A.M.L. - Source Code : Advanced Media Library
Size: 0.15 MB
New software
XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: Source Code, Visual C++, Flow, XD++, MFC

Download XD++ MFC/C++Flow/Diagram Source Code Kit
Size: 17.17 MB
New software
PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: code snippet, sourcebook, code, php, source code library

Download PHP Code Library
Size: 11.9 MB
New software
ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: code librarian, code snippet manager, asp.net, code snippet, code

Download ASP.NET Code Library
Size: 11.33 MB

Copyright (c) 2026 win7dwnld.com - All rights reserved.** - 0.0036 s